Jump to content
skyrise747

REPUTATION ICON MALFUNCTION

Recommended Posts

skyrise747

                                                                                                                                                                                          REPUTATION ICON MALFUNCTION

                                                                    HELLO HAS ANYBODY EXPERIENCED THE REPUTATION ICON MALFUNCTION CAUSE WHEN I CLICK IT IT TAKES TO SOME OTHERS PROFILE

                                                                      692741033_Screenshot(35).thumb.png.73ca4ba14c2b61bc04edc1fc169ee1c4.png

AS YOU CAN SEE MY REP IS 10 BUT BELOW SHOWS DIFFERENT USERNAME AND REP

HOPE SOMBODY AT ADMIN CAN RECTIFY THIS

  • Like 2
  • Thanks 1
  • Upvote 3

Share this post


Link to post
Share on other sites
-PUNISHΞR-

Looks like bug thanks for informing.

Share this post


Link to post
Share on other sites
skyrise747

THANKS 

 

Share this post


Link to post
Share on other sites
user54507

ITLL BE RECTIFIED BY THE ADMINS NOT A BIG DEAL ANYWAY IT HELPS

Share this post


Link to post
Share on other sites
PsYcHo_RaGE
22 minutes ago, -PUNISHΞR- said:

Looks like bug thanks for informing.

yeah same with me, its a plugin problem in ipb 4.2 as i am seeing on my test forums while its working good on test forum which is having ipb 4.3 installed

plugin is: Member Reputation in Userbar

additional information: i am being redirected to this profile > https://corepacks.com/index.php?/profile/100-artthai/&do=reputation

Edited by ReXX_RaGE

Share this post


Link to post
Share on other sites
Guest
This topic is now closed to further replies.

×
×
  • Create New...